HOME > 500

500一覧

2014.09.19

Xサーバーで「サーバーのPHPバージョンは5.1.6ですがWordPress3.9.1は5.2.4以上のみでご利用になれます。」と表示された時の対処法

Xサーバーで「サーバーの PHP バージョンは 5.1.6 ですが WordPress 3.9.1 は 5.2.4 以上のみでご利用になれます。」と表示された時の対処法

エックスサーバーで「サーバーのPHPバージョンは5.1.6ですが WordPress3.9.1は5.2.4以上のみでご利用になれます。」と表示された時の対処法を記載しておきます。